For-UA - Форум всея Великия и Малыя и Белыя России
http://for-ua.info/

Технический вопрос.
http://for-ua.info/viewtopic.php?f=4&t=70929
Страница 1 из 1

Автор:  Bear22 [ 28.12.17, 08:27 ]
Заголовок сообщения:  Технический вопрос.

Собственно - на моем домашнем компе в Хроме не открывается форум.
В Яндексе - открывается. В Опере - тоже.
На работе (под моим аккаунтом) Хром работает без проблем.
На мобиле - тоже.
Значит, косяк конкретно в Хроме и конкретно на моем компе.
Вопрос - где поковырять в настройках?
Подскажите, кто знает, пжл!

Автор:  vasis [ 28.12.17, 11:49 ]
Заголовок сообщения:  Re: Технический вопрос.

Все очень просто! Открываешь крышку системного блока, берешь лом и устраняешь...

Автор:  GLOBUS_RU [ 16.06.18, 22:05 ]
Заголовок сообщения:  Re: Технический вопрос.

Вопроз:
На главной странице имеем инфу:

Кто сегодня был на конференции
Кто сейчас на конференции Сегодня на конференции было 5061 посетителей :: 258 зарегистрированных, 39 скрытых, 24 ботов и 4740 гостей (основано на активности за последние 24 часов)
Между Ср 2. авг 2017 и Чт 3. авг 2017 форум посетило 13855 пользователей.

Зарегистрированные пользователи: 0dess1t, 10111, 611241, Боря, Ботан, Боян, Брат-2, брым-брым, aef, Agnostik, Ahrefs, aist, Akaro, akm, alekzenkov, alenushka, alex_74, Alexa, Alexey, Alias, ALich, Andy_CZ, angri, Anna, Antidote, antisaks, Apix, aqvarium12, Argentum, argut, Arjun, Artooro, azal, AzzA1984, апатрид, Аврора Крейсер, Айседора, АЛЕКС..., Baidu [Spider], Barmalini, Basurman, Bear22, Beda, Bing, bootini, Bulwinkil, Сапер ВОдичка, Санька, CD-ROM, Сергей Ильвовский, Семен Семеныч, chuka, colombo, Cool17304, coon, Спутник, Сварог, Своенравная, Старина-Прохожий-2002, Dann, deborgel, Ded66, dimich, dimkin, Dimych1976, Dinver, Dmtr, DotBt (03), Dovbnya, Edd_Crimea, Evgen, Елена, Facebook, Fanta, Far East, FINALIST, Fobos_Alushta, GARRI51, Gilmir, Gold, Google, Google Adsense, goret6, goz, GrapeshotCrawler (01), grey67, grigor1119, gugu, Gutik, Hant, hunta, igg, IgorGr, illusionistus, ILPetr, IraAltay, Irma-is-home, j0ker, jad, JohnSmith, KAM, KBuHT, khruschov, kinet, koctya, Koteus, kv64, Lagarto, LeDokoL, Linkdex, lisica, LuckyStarrr, Mail.RU, Majestic-12, malia25, manager, Maxi200, Maxsbor, Maxx78, Med, mik, NERU, neud, nikolja, nsk54, Obrusev, Ostman, октоген, Опасный, Онаним, parasol, Pingdom, pobeda, pop, Prig-Skok, prosto, proximic (01), pt_usa, Русич, Ричарт, Рядовой, Rasta, Галс, Галилео, Redoutable, Rivera, Robat-Ibobat, Гога, Гоша, Гражданка, Гришаня, RUS86, sanyok, Saruman, schaman, Seaman, Sehnsucht, Semantic (11), Semrush (02), Sezam, Seznam, SHAMAN, SHPU-UR100K, si123, SicTransit, sigma, skif001, slujiviy, Snufkin, Sova4, Space Cowboy, steevie_g, StrgAlex2, sulla, Sunburn, Sveta76, talk talk, Tamara, TambWolf, termit, Tired Cat, Tolmach.001, Tweetmeme, Twitter, UptimeRobot, v0i, Val, valeron, vasis, Viacheslaw33, vic, vkShare, Vlad_K, Vladislaff76, vlek, voila, VORON, vs773, waheed, woland69, wolk1535, харківець, хатаскрайник, хьюго, Yandex, YandexMetrika, YandexPagechecker, Уралец, Zritel show, Zugzwang, Zwan, Капиталист, Казак, КазанТип, камчан, Козьма Прутков, Коля, Константиныч, Кот_Инвойс, Крокоген, Кужон, Кыцик, Партизан, Павел 2, пелевин, Политрук, Простой2, Простите великодушно, Прохорold, Прохожий, Пьянь, Фаза, Фидель, В л а д 11, вась вась, Василий Теркин, ВВГ, ВиР, вятичНН, Дымчата_Я, Джиломан, Дилигара, Диман, Жан ду-ду, женьшень, Жигули, За державу обидно!, Звездочет, Игорь, Иншалла, Йоу, Легкотрудница, Лекса, Лепрекон, Ледогор, лелик, Луганскийreal, Лук, Луки, Люнет, Магеллан, Малорос, Меркурий, Медвежуть, Москаль, Москаль з Батькiвщины, Москва8, Мордвин, Модератор, Молотов, Моцарт, Муравьедъ, мираж, Михалыч-70, Михеич 1972, Неэлитный, Нижегородец, Тарх, Том Сойер, Тракторист, Шадей, Элина


Что означает отмеченное?????????

Автор:  Тракторист [ 18.06.18, 11:15 ]
Заголовок сообщения:  Re: Технический вопрос.

Bear22 писал(а):
Собственно - на моем домашнем компе в Хроме не открывается форум.
В Яндексе - открывается. В Опере - тоже.
На работе (под моим аккаунтом) Хром работает без проблем.
На мобиле - тоже.
Значит, косяк конкретно в Хроме и конкретно на моем компе.
Вопрос - где поковырять в настройках?
Подскажите, кто знает, пжл!
куки чисти

Автор:  Veresk [ 18.06.18, 19:54 ]
Заголовок сообщения:  Re: Технический вопрос.

1

Автор:  Лери [ 19.06.18, 04:14 ]
Заголовок сообщения:  Re: Технический вопрос.

Здрасьте, уважаемые))
Кто сможет помочь?)))) неожиданно возникли проблемы)

У меня не отправляются ответы.
Вернее, так. Первый раз - делаю отправить - в ответ выходит нуль... ну и в теме ничего не отображается...
Нажимаю на стрелку... возвращаю все назад, снова отправляю. И тогда текст уходит.
Мне что с этим можно поделать?))
Почистить куки -муки... - подскажите, плиз, как))

А еще на обновлении выходит вот такая фишка

Изображение
То есть этот лоагинг крутится и крутится...
Простите за мою чайниковисть...
Но раньше проблем никогда не было на форе отправить текст или картинку.
Памагите!)) :sh:

Автор:  Лери [ 19.06.18, 04:38 ]
Заголовок сообщения:  Re: Технический вопрос.

Куки все почистила.
Тестирую.

Не а... не помогло...
Так же ответ не отправляется.
Или - только со второго раза.

Автор:  Dworkin [ 19.06.18, 05:10 ]
Заголовок сообщения:  Re: Технический вопрос.

Лери, такая же фигня.

Автор:  Зося [ 19.06.18, 09:16 ]
Заголовок сообщения:  Re: Технический вопрос.

Аналогично ....

Автор:  Veresk [ 19.06.18, 16:55 ]
Заголовок сообщения:  Re: Технический вопрос.

Лери писал(а):
Здрасьте, уважаемые))
Кто сможет помочь?)))) неожиданно возникли проблемы)

У меня не отправляются ответы.
Вернее, так. Первый раз - делаю отправить - в ответ выходит нуль... ну и в теме ничего не отображается...
Нажимаю на стрелку... возвращаю все назад, снова отправляю. И тогда текст уходит.
Мне что с этим можно поделать?))
Почистить куки -муки... - подскажите, плиз, как))

А еще на обновлении выходит вот такая фишка

Изображение
То есть этот лоагинг крутится и крутится...
Простите за мою чайниковисть...
Но раньше проблем никогда не было на форе отправить текст или картинку.
Памагите!)) :sh:
Такая же херня

Автор:  Veresk [ 19.06.18, 16:56 ]
Заголовок сообщения:  Re: Технический вопрос.

Плюс не могу теперь зайти с ПК

Автор:  Seaman [ 20.06.18, 01:13 ]
Заголовок сообщения:  Re: Технический вопрос.

Аналогично. Сейчас пишу из другого браузера на телефоне, где сохранилась авторизация. Привычный браузер вначале сбрасывал написанное, после глобальной чистки перестал авторизовывать. Пароль не берет, старый пароль на мыло не отправляет.
По впечатлению- не отправляется форма, просто обновляется страница со скидыванием рукотворного содержимого.
Началось вчера поздно вечером.

Автор:  Dworkin [ 24.06.18, 18:28 ]
Заголовок сообщения:  Re: Технический вопрос.

блин... ну чё за хрень? в тему с первого раза не зайдёшь и посты, по два раза отправлять приходится.
когда уже Санька нормального админа найдёт, чтобы он форум наладил, а то скептик с его кривыми ручонками, тока ломает всё. ((((

Автор:  Лук [ 26.06.18, 00:36 ]
Заголовок сообщения:  Re: Технический вопрос.

Почему исчезают посты в различных темах, хотя в бан листе меня нет?
Написанные посты либо не появляются в темах либо исчезают после закрытия темы и не отражаются в темах при повторном открытии?

Автор:  санитар [ 26.06.18, 08:43 ]
Заголовок сообщения:  Re: Технический вопрос.

та же хрень. что и у Лери

Страница 1 из 1 Часовой пояс: UTC + 4 часа
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/